Normandie japan team

Forum normand de voitures japonaise
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Quelque details....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hkb76

avatar

Messages : 38
Date d'inscription : 05/11/2013
Age : 25
Localisation : montville

MessageSujet: Quelque details....   Jeu 7 Nov - 19:11

Voila j'ai des soucies sur la prelude surtout electrique

1er / Plus d'anti brouillard le bouton ne s'allume plus pas de fusible en vue de griller

2eme/ Voyant defaut moteur arrivé au bout de 10h de route elle roule très bien juste le ralenti un peut plus bas mai ne calle pas !

3eme/ elle vient de paris et l'encien proprietaire etait un kéké du style gros caisson de basse a faire eclater une vitre XD elle les phares avant sont casser au niveau des pattes de fixation a cause des tapes c*l au bouchon de paris si vous avez un site ou je peut en trouver des origine ou des adaptables mais sobres

Merci =) des infos a me donné !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jacquieetmicheltv.net/
BenjiR
Admin
avatar

Messages : 387
Date d'inscription : 04/11/2013
Age : 30
Localisation : Pavilly

MessageSujet: Re: Quelque details....   Jeu 7 Nov - 19:20

Pour tes phares ebay us ;-)

Ton voyant sûrement ta sonde lambda qui fatigue je dirait a vérifier

Pour tes anti brouillard a tu contrôler ton interrupteur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://njteam.pro-forums.fr
hkb76

avatar

Messages : 38
Date d'inscription : 05/11/2013
Age : 25
Localisation : montville

MessageSujet: Re: Quelque details....   Jeu 7 Nov - 19:26

non je ne les pas verifier vraiment comment puis je faire ? pour la sonde je vais voir en debranchant la batterie demain pendant la matiné la remttre attendre 10min au ralenti pour voir si il revien histoire voir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jacquieetmicheltv.net/
Mr Prout
Admin
avatar

Messages : 270
Date d'inscription : 06/11/2013
Age : 32
Localisation : Boissay

MessageSujet: Re: Quelque details....   Jeu 7 Nov - 20:26

BenjiR a écrit:
Pour tes phares ebay us ;-)

Ton voyant sûrement ta sonde lambda qui fatigue je dirait a vérifier

Pour tes anti brouillard a tu contrôler ton interrupteur ?

Tout pareil je pense !

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BenjiR
Admin
avatar

Messages : 387
Date d'inscription : 04/11/2013
Age : 30
Localisation : Pavilly

MessageSujet: Re: Quelque details....   Jeu 7 Nov - 20:36

Pour contrôlé essai de le brancher en directe voir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://njteam.pro-forums.fr
BenjiR
Admin
avatar

Messages : 387
Date d'inscription : 04/11/2013
Age : 30
Localisation : Pavilly

MessageSujet: Re: Quelque details....   Ven 8 Nov - 10:34

Au faite tu as encore le catalyseur ?

Si non tu as une ou deux sondes ?

Si tu en a deux c'est sûrement parce que tu as simplement plus de cata

Dans se cas il te faut une rehausse de sonde ;-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://njteam.pro-forums.fr
Mr Prout
Admin
avatar

Messages : 270
Date d'inscription : 06/11/2013
Age : 32
Localisation : Boissay

MessageSujet: Re: Quelque details....   Lun 11 Nov - 9:08



BenjiR a écrit:


Si tu en a deux c'est sûrement parce que tu as simplement plus de cata

Dans se cas il te faut une rehausse de sonde ;-)

Je pense plus à une sonne fatigué, car si il n'avait plus de cata il aurait le voyant en permanence.
Et pas après seulement 10 heure de route.


Moi sur le CTR j'avais eu deux fils d’abîmé et qui c'était oxydé.
J'avais eu plusieurs petites apparitions de voyant avant de l'avoir en continu !

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hkb76

avatar

Messages : 38
Date d'inscription : 05/11/2013
Age : 25
Localisation : montville

MessageSujet: Re: Quelque details....   Lun 11 Nov - 22:23

bonsoir !
Alor pour les anti brouillard arriere jai mon interupteur qui s'allume quand je met les phare mai le voyant de mis en route ne s'allume pas j'ai tester avec un petit amperemetre j'ai du jus donc interupteur a changer je vais aller en casse voir sur une rover ou accord pour voir si ces le meme bouton...

Pour le voyant jai juste une seule sonde lambda elle est sur le collecteur j'en est pas sur le cata en sachant que j'ai remis un cata dessu car a l'achat elle ne passer pas au CT pour teneur co en bas regime donc je pense que sa doit etre tout simplement la veillesse bref vue que je vend la voiture j'essais de trouver au prix donc je fouine un peut partout ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jacquieetmicheltv.net/
BenjiR
Admin
avatar

Messages : 387
Date d'inscription : 04/11/2013
Age : 30
Localisation : Pavilly

MessageSujet: Re: Quelque details....   Mar 12 Nov - 8:05

Sur ebay ;-)

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://njteam.pro-forums.fr
Contenu sponsorisé




MessageSujet: Re: Quelque details....   

Revenir en haut Aller en bas
 
Quelque details....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Elle me rappelle quelque chose
» quelque photo trouvée sur le net
» Quelqu''un fait quelque chose ce samedi 23 Mai??....
» Quelque chose de bizarre...
» Quelque chose dans mon reservoir.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Normandie japan team :: Châssis , moteur :: Problème , avis , conseils-
Sauter vers: